Czujnik położenia wałka rozrządu

forum użytkowników Skoda Fabia Mk1, Mk2 oraz Mk2 FL

Moderatorzy: lec, Sosna

Czujnik położenia wałka rozrządu

Postprzez Pietia87 13 sty 2014, o 23:46

Witam klubowiczów.
Od jakiegoś czasu borykam się z problemem w mojej fabinie, a mianowicie złą pracą silnika na zimnym lub ciepłym silniku.
Nierówna praca silnika i brak mocy zauważalne jest przede wszystkim przy jeździe na benzynie (założona instalacja LPG), klekot silnika i znaczny spadek mocy na biegu 2,3. Jednym słowem muł nad mułami. Zdaje sobie sprawe że nie ma sie czego spodziewać jeżeli chodzi o moc w tym modelu skody ... no ale bez przesady:) Po ostatnim podpięciu pod komputer wyskoczył błąd czujnika położenia wałka rozrządu (żółty silniczek). Błąd wyskakuje również przy sprawdzaniu przy odpalonym silniku. Ostatnio czytałem że może być to problem wiązki kabli dochodzących do tego czujnika. Jak wiadomo częsty przypadek gnicia ów kabli w skodach tego typu. Czy spotkaliście się z takim problemem? Jakie mogą być przyczyny. Przed ewentualną wizytą u mechanika wole poradzić sie speców na tym forum żeby sie nie wpakować w niepotrzebne koszty naprawy.|
Pozdrawiam
Pietia87
Avatar użytkownika
Silnik: 1.4 AZF 60KM MY03
Auto: Fabia
Moc/Moment: 60KM @0Nm
Przebieg: 0 km

Posty: 25
Dołączył(a): 21 paź 2013, o 19:08
Lokalizacja: Wrocław, dolnośląskie
    Windows7Chrome

Odp: Czujnik położenia wałka rozrządu

Postprzez bear 14 sty 2014, o 00:05

No skoro błąd już znasz to nie ma co tutaj więcej dodawać. Podstawa to zlikwidować przyczynę błędu i wtedy co najwyżej grzebać dalej jeśli problem z zamuleniem nie ustąpi.
rumburak napisał(a):A to w niektórych modelach udało się alkaidzie zamontować ładunki wybuchowe z zapalnikiem zdalnym .
Lepiej szybko to usuń
bear
Silnik: 1.9TDI AGR 90KM MY99
Auto: Octavia
Moc/Moment: 90KM @0Nm
Przebieg: 220000 km

Posty: 994
Dołączył(a): 5 mar 2011, o 15:14
Lokalizacja: Łódź/Radom, łódzkie
    WindowsChrome

Odp: Czujnik położenia wałka rozrządu

Postprzez Pietia87 14 sty 2014, o 00:20

no własnie co może być przyczyną ...czy sam czujnik czy naderwane kable...wiem że pytanie "rzeka" bo powodów może być wiele, ale wole zapytać...bo może ktoś z Was miał z tym problemem doczynienia i tym samym skróci moją droge poszukiwań.
Pietia87
Avatar użytkownika
Silnik: 1.4 AZF 60KM MY03
Auto: Fabia
Moc/Moment: 60KM @0Nm
Przebieg: 0 km

Posty: 25
Dołączył(a): 21 paź 2013, o 19:08
Lokalizacja: Wrocław, dolnośląskie
    Windows7Chrome

Odp: Czujnik położenia wałka rozrządu

Postprzez Pietia87 20 sty 2014, o 22:47

Panowie po wizycie u mechanika okazało się że padł któryś z wtryskiwaczy. Po powrocie do domu sprawdziłem czy po odłączeniu którejś wtyczki od wtryskiwaczy zmieni się praca silnika. Wyszło na to że po wyciągnięciu drugiej wtyczki (patrząc od lewej strony) żadnej reakcji, natomiast przy pozostałych prawidłowy objaw silnnik prawie że gasł. Domniemam że jest padnięty wtryskiwacz przy którym nie było żadnej reakcji na odłączenie wtyczki. Albo jeszcze inaczej nie dochodzi napięcie z tego gniazda.
Jak myślicie czy to ma jakiś sens co pisze? :) bo już mi ręce opadają...wymienione świece/rozrząd/filtr paliwa/czujnik położenia walka rozrządu/ cewka podobno dobra bo i na gazie by się dusił (a jest nienajgorzej ma jakąś moc).
p.s Może ktoś z Was ma na stanie uzywany wtrysk do tego modelu na zbyciu, albo lepiej zna kogoś najlepiej we Wrocławiu kto posiada tego typu części.
Pozdr
Pietia87
Avatar użytkownika
Silnik: 1.4 AZF 60KM MY03
Auto: Fabia
Moc/Moment: 60KM @0Nm
Przebieg: 0 km

Posty: 25
Dołączył(a): 21 paź 2013, o 19:08
Lokalizacja: Wrocław, dolnośląskie
    Windows7Chrome


Powrót do Fabia I & II (+FL)








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości