Nie działa 1szy bieg dmuchawy

forum użytkowników modelu Roomster, Praktik i pochodnych

Moderatorzy: lec, Sosna

Nie działa 1szy bieg dmuchawy

Postprzez korbielow 8 gru 2018, o 20:32

Witam!
Mam problem ze nie działa mi 1 szy bieg dmuchawy.
Pół roku temu miałem podobna sytuacje tylko nie działał mi żaden bieg oprócz 4. Wymieniłem wtedy rezystor /kupiłem jakąś oryginalna używkę/ i było ok do dziś. Moje pytanie czy to znowu rezystor /działa 2-3-4 bieg/? Dioda AC gaśnie na 1 szym biegu, na pozostałych biegach swieci normalnie. Jeszcez ciakwawa rzecz ze ten pierwszy bieg czasem sie "naprawi" i działa. Wygląda jakby coś nie stykało.

Jeszcze w kręgu moich podejrzanych jest panel nawiewu klimatyzacji/5J0802045/.
Ostatnio edytowano 9 gru 2018, o 20:35 przez korbielow, łącznie edytowano 1 raz
share your knowledge
korbielow
Silnik: 1.2 BZG 70KM MY08
Auto: Roomster, Style
Moc/Moment: 0KM @0Nm
Przebieg: 222000 km
Auto2: Kia Venga

Posty: 151 Wiek: 35
Dołączył(a): 8 kwi 2013, o 15:03
Lokalizacja: Katowice, śląskie
    Windows7Chrome

Odp: Nie działa 1szy bieg dmuchawy

Postprzez Angel 9 gru 2018, o 19:52

Raczej upatrywałbym problemu w używanym rezystorze dmuchawy.
Chcesz doposażyć swój samochód od strony elektrycznej? Szukasz mechanika? Zapraszam do mnie. Doświetlanie statyczne, dynamiczne, ESP, TMP, tempomat, PDC, OPS i inne cuda. Montaż oraz kodowanie. Pisz a na pewno pomogę.
Angel
Avatar użytkownika
Silnik: 2.0 TDI CKFC 150KM MY15
Auto: Octavia 3 Kombi, Elegance
Moc/Moment: 150KM @320Nm
Przebieg: 174000 km
Auto2: skoda fabia II MC

Posty: 2857 Wiek: 40
Dołączył(a): 3 lut 2010, o 19:24
Lokalizacja: Brzeg, opolskie
    Windows7Firefox


Powrót do Roomster








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości