Światła mijania - dziwny problem

forum użytkowników modelu Roomster, Praktik i pochodnych

Moderatorzy: lec, Sosna

Światła mijania - dziwny problem

Postprzez Virenque 4 sty 2019, o 10:53

Mam dziwny problem (przynajmniej moim zdaniem) ze światłami mijania.
Przy włączaniu świateł ręcznie przełącznikiem, raz się załączają, a raz nie. Do tej pory kiedy się nie załączały wystarczyło włączyć długie i przy wyłączeniu "zostawały mi" włączone mijania. Teraz to również powoli przestaje pomagać - czasem się załączą mijania, a czasem nie.

Miałem też problem z automatycznym włączaniem świateł przy uruchomieniu silnika ale poprawiłem zimne luty w przekaźniku 484 i pomogło (dzięki informacji znalezionej na tym forum).

Ma ktoś jakiś pomysł co to może być, mechanik-elektryk rozłożył ręce ?
Virenque
Silnik: 1.9TDI BJB 105KM MY08
Auto: Roomster
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 6
Dołączył(a): 20 gru 2018, o 00:13
Lokalizacja: ZIELONA GÓRA, wielkopolskie
    WindowsFirefox

Odp: Światła mijania - dziwny problem

Postprzez K-J 4 sty 2019, o 15:42

Spróbuj znaleźć samochód z podobnym przełącznikiem i podmienić go na próbę, będziesz przynajmniej wiedział czy wina leży w samym przełączniki czy gdzie indziej.
K-J
Avatar użytkownika
Silnik: 1.9TDI AGR 90KM MY01
Auto: Octavia, Elegance

Posty: 3931 Wiek: 41
Dołączył(a): 26 kwi 2009, o 06:59
Lokalizacja: Czarne, pomorskie
    MacOSXSafari

Odp: Światła mijania - dziwny problem

Postprzez szyszak82 5 sty 2019, o 21:33

Pierwsze pytanie-jakie masz lampy tzn na jakie żarówki? Piszesz że masz światła dzienne czyli same lampy główne bez postojówek.
szyszak82
Silnik: 1.6 BTS 105KM MY08
Auto: Roomster, Sport

Posty: 114
Dołączył(a): 6 lis 2016, o 17:25
Lokalizacja: Praszka, opolskie
    LinuxChrome

Odp: Światła mijania - dziwny problem

Postprzez Virenque 6 sty 2019, o 22:40

Standardowe H7, po ręcznym przełączeniu na światła mijania włączają się zawsze postojowe oraz podświetlenie deski, radia itd... Mijania czasem się włączą, a czasem nie :/
Podobno elektryk u którego auto było podmienił włącznik na inny i było to samo.
Virenque
Silnik: 1.9TDI BJB 105KM MY08
Auto: Roomster
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 6
Dołączył(a): 20 gru 2018, o 00:13
Lokalizacja: ZIELONA GÓRA, wielkopolskie
    WindowsChrome

Odp: Światła mijania - dziwny problem

Postprzez szyszak82 7 sty 2019, o 15:39

Tam jest jeszcze przekaźnik który przełącza zasilanie żarówki kiedy wlaczasz sygnał długimi. Normalnie jest wyłączony a zasila żarówki z innego źródła właśnie przy sygnale długimi. Wiec jego spalenie nie pozbawia świateł zasilania. Ale może mieć wypalone styki. Sprawdzę jeszcze schematy co i jak.
szyszak82
Silnik: 1.6 BTS 105KM MY08
Auto: Roomster, Sport

Posty: 114
Dołączył(a): 6 lis 2016, o 17:25
Lokalizacja: Praszka, opolskie
    LinuxChrome

Odp: Światła mijania - dziwny problem

Postprzez Virenque 9 sty 2019, o 12:06

Buszując po forum znalazłem info, że w zasadzie manetka od świateł spełnia rolę przekaźnika (przynajmniej w Octavii), dzięki czemu działają długie.
Nie wiem tylko czy uszkodzona manetka może powodować brak samych świateł mijania, bo u mnie długie działają bez problemu...
Virenque
Silnik: 1.9TDI BJB 105KM MY08
Auto: Roomster
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 6
Dołączył(a): 20 gru 2018, o 00:13
Lokalizacja: ZIELONA GÓRA, wielkopolskie
    WindowsFirefox

Odp: Światła mijania - dziwny problem

Postprzez K-J 9 sty 2019, o 14:09

Może, miałem tak.
K-J
Avatar użytkownika
Silnik: 1.9TDI AGR 90KM MY01
Auto: Octavia, Elegance

Posty: 3931 Wiek: 41
Dołączył(a): 26 kwi 2009, o 06:59
Lokalizacja: Czarne, pomorskie
    WindowsChrome

Odp: Światła mijania - dziwny problem

Postprzez szyszak82 9 sty 2019, o 19:12

Tak jak pisałem żarówka zasilana jest bezpośrednio z włącznika świateł ale po drodze jest jeszcze przekaźnik sygnału świetlnego który zasila żarówkę przy włączonych światłach. Przekaźniki 10.2 jest za deską widać go po zdjęciu bocznej osłony deski po otwarciu drzwi kierowcy. Ale wyjąć go jest ciężko i raczej od strony pedałów. Może mieć wypalone styki lub jakieś inne uszkodzenie. Sprawdź też czy dochodzi napiecie na bezpieczniki. Może sie okazać że napiecie jest a światła nie działają. Wtedy albo przekaznik albo gdzieś dalej w instalacji jest problem.
szyszak82
Silnik: 1.6 BTS 105KM MY08
Auto: Roomster, Sport

Posty: 114
Dołączył(a): 6 lis 2016, o 17:25
Lokalizacja: Praszka, opolskie
    LinuxChrome

Odp: Światła mijania - dziwny problem

Postprzez Virenque 10 sty 2019, o 12:59

Dziwne jest też to, że raz działa, a raz nie działa. Gdyby był uszkodzony przekaźnik to chyba w ogóle by nie działało ?
Virenque
Silnik: 1.9TDI BJB 105KM MY08
Auto: Roomster
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 6
Dołączył(a): 20 gru 2018, o 00:13
Lokalizacja: ZIELONA GÓRA, wielkopolskie
    WindowsFirefox

Odp: Światła mijania - dziwny problem

Postprzez szyszak82 10 sty 2019, o 18:57

Trzeba go sprawdzić. Jeśli to wypalone styki to objawy się zgadzają.
szyszak82
Silnik: 1.6 BTS 105KM MY08
Auto: Roomster, Sport

Posty: 114
Dołączył(a): 6 lis 2016, o 17:25
Lokalizacja: Praszka, opolskie
    LinuxChrome


Powrót do Roomster








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość