Brak świateł przednich (wszystkich) w reflektorze prawym

Podforum użytkowników SKODA SUPERB MK3 (2015+)

Moderatorzy: lec, Laurent, arturooo3

Brak świateł przednich (wszystkich) w reflektorze prawym

Postprzez Molibden 3 gru 2021, o 08:16

Witam serdecznie.

Mam problem w moim Superbie 3 (2018). Po wymianie zarowki mijania H7 w prawym reflektorze (zwykle lampy, brak led do jazdy dziennej) padły mi wszystkie światła w reflektorze (mijania, długie, pozycyjne, kierunek). Tylko w prawym, gdzie była wymieniana pierwsza. Zmieniłem zarowki na Osramy + ileś tam (napięcie to samo) i po kilkunastu sekundach padły. Bezpieczniki całe (choć jakby lekko okopcone, ale na nowych nic nie ma juz). Pytanie czy przekaźnik to mógłby być czy coś na wiązce. Wywala blad jak przy przepalonych żarówkach by sprawdzic światła. Czas oczekiwania za serwisem to obecnie kosmos, może uda mi się samemu to zrobić.

Czy ktoś się spotkał z podobnym problemem?

Pozdrawiam
Molibden
Auto: Superb3 Kombi
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 3
Dołączył(a): 27 paź 2021, o 05:53
Lokalizacja: Wrocław
    LinuxChrome

Odp: Brak świateł przednich (wszystkich) w reflektorze prawy

Postprzez jercen 3 gru 2021, o 13:10

Taki opis może wskazywać na brak masy dla tego jednego reflektora.
Sprawdź - czy masz masę na wtyczce oraz na dowolnej innej żarówce z tego klosza.
Daj znać, co stwierdziłeś.
jercen
Avatar użytkownika
Silnik: 1.2 CBZA 85KM MY13
Auto: Rapid, Ambition

Posty: 360
Dołączył(a): 20 kwi 2013, o 22:10
Lokalizacja: Katowice, śląskie
    WindowsChrome

Odp: Brak świateł przednich (wszystkich) w reflektorze prawy

Postprzez koleś 3 gru 2021, o 15:02

Molibden napisał(a): Czas oczekiwania za serwisem to obecnie kosmos, może uda mi się samemu to zrobić?

Jak nie poradzisz to jedź doAngela z Brzegu. Robi w elektryce i może znajdzie przyczynę.
Wtyczka dobrze wpięta w lampę?
Tempomaty w grupie VAG. Audi, Seat, VW. Wiązki, montaż, kodowanie. Tel. 510 150 407
koleś
Silnik: 1.9TDI AXR 101KM MY07
Auto: Fabia Kombi, Ambiente

Posty: 988
Dołączył(a): 26 sie 2010, o 06:40
Lokalizacja: Świętochłowice, śląskie
    Windows7Chrome

Odp: Brak świateł przednich (wszystkich) w reflektorze prawy

Postprzez Molibden 3 gru 2021, o 19:38

koleś napisał(a):
Molibden napisał(a): Czas oczekiwania za serwisem to obecnie kosmos, może uda mi się samemu to zrobić?

Jak nie poradzisz to jedź doAngela z Brzegu. Robi w elektryce i może znajdzie przyczynę.
Wtyczka dobrze wpięta w lampę?


:bsilny: :lol2:
Ok, ciężko się przyznać ale z ciekawości sprawdziłem wtyczkę. Była wpięta ale po lekkim poruszaniu zadziałały swiatla.

Przepraszam za zgłaszanie wątku, ale liczyłem na poważny problem z elektryką. Mechaniką się mogę zajmować, ale elektryka to dla mnie inna bajka. A już miałem jutro przekaźnik miernikiem sprawdzac.

Panowie, dziękuję za zaangażowanie.
Temat rozwiązany.

Pozdrawiam
Molibden
Auto: Superb3 Kombi
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 3
Dołączył(a): 27 paź 2021, o 05:53
Lokalizacja: Wrocław
    LinuxChrome


Powrót do [3V] Superb MK3








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości