Problemy z logowaniem ? Czytaj to !




Problem z wskaznikiem paliwa

Octavia II (1Z - od 2004), Octavia II FL (1Z od 2008)

Moderatorzy: lec, Sosna

Problem z wskaznikiem paliwa

Postprzez Tomaho 11 sty 2018, o 20:48

Witam serdecznie.
Wiem ze temat już był lecz poruszę go raz jeszcze.
Mam problem ze wskaźnikiem paliwa. Szaleje generalnie tj. na początku po odpaleniu auta działa poprawnie przez chwile po czym zaczyna pokazywać zaniżone wartości dochodzi do pewnego miejsca i się zatrzymuje np.1/4 baku następnie powoli zaczyna poziom rosnąć aż prawie do pełna i WSKAZÓWKA opada do zera i tak już zostaje!!! :(. Dodam że wszystko się to dzieje w przedziale czasowym około 25 min ( 11-16 km przejechany dystans ). Po wyłączeniu auta i ponownym odpaleniu wskazówka leci na 3/4 baku i po kilkudziesięciu sekundach opada na nowo do ZERA.
Pływak w pompie wymieniłem 2 razy, po wymianie objawy podobne lecz może bez takich szaleństw jak teraz za każdym razem jakieś inne lecz ze złymi wskazaniami.
Wymieniłem kolejny raz pływak wraz z całą pompa paliwową no i się zaczęło obecne szaleństwo.
To już 3 pływak

Czy ktoś z kolegów miał podobną sytuację ?.
CO ROBIĆ !!! POMÓŻCIE !!!
Tomaho
Silnik: 1.6FSI BLF 115KM MY08
Auto: Octavia2 Kombi, Ambiente
Moc/Moment: 115KM @0Nm
Przebieg: 160000 km

Posty: 2
Dołączył(a): 30 cze 2017, o 13:44
Lokalizacja: Warszawa, mazowieckie
    Windows7Firefox

Powrót do [1Z] Octavia MK2








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości