Fabia 2 2010r 1.2 60KM odpadł wężyk od silnika

forum użytkowników Skoda Fabia Mk1, Mk2 oraz Mk2 FL

Moderatorzy: lec, Sosna

Fabia 2 2010r 1.2 60KM odpadł wężyk od silnika

Postprzez sqbi1 18 kwi 2019, o 08:31

Fabia wężyk 2.jpg


Witam drogich forumowiczów,
Od silnika odpadł mi wężyk biegnąćy od pokrywy zaworów za którym nie wiem co powinno się znajdować. Samochód skacze przez to na obrotach strzela i nie ma mocy.
Wężyk łączy dwie rurki. Połączenie tych rurek wężykiem powoduje że samochód nie chce odpalić więc zakładam że coś powinno znajdować się pomiędzy nimi.
Załączam zdjęcia o jaki element mi chodzi, proszę o podpowiedź co to jest. Z góry dzięki i pozdrawiam
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Sprawdź czy jesteś ZALOGOWANY
sqbi1
Silnik: 1.2 BBM 60KM MY10
Auto: Fabia2
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 1
Dołączył(a): 18 kwi 2019, o 08:20
Lokalizacja: Warszawa, mazowieckie
    WindowsFirefox

Odp: Fabia 2 2010r 1.2 60KM odpadł wężyk od silnika

Postprzez Angel 18 kwi 2019, o 19:30

Wygląda jak odma silnika. Podłączenie gdzieś w okolicach obudowy filtra powietrza.
Chcesz doposażyć swój samochód od strony elektrycznej? Szukasz mechanika? Zapraszam do mnie. Doświetlanie statyczne, dynamiczne, ESP, TMP, tempomat, PDC, OPS i inne cuda. Montaż oraz kodowanie. Pisz a na pewno pomogę.
Angel
Avatar użytkownika
Silnik: 2.0 TDI CKFC 150KM MY15
Auto: Octavia 3 Kombi, Elegance
Moc/Moment: 150KM @320Nm
Przebieg: 174000 km
Auto2: skoda fabia II MC

Posty: 2820 Wiek: 40
Dołączył(a): 3 lut 2010, o 19:24
Lokalizacja: Brzeg, opolskie
    WindowsFirefox

Odp: Fabia 2 2010r 1.2 60KM odpadł wężyk od silnika

Postprzez K-J 18 kwi 2019, o 21:33

Powinien tam być tylko tzw przewód odpowietrzający (taki jak na zdjęciu) o numerze 03D 103 641 L (03D 103 641 N, 03D 103 641 R)
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Sprawdź czy jesteś ZALOGOWANY
K-J
Avatar użytkownika
Silnik: 1.9TDI AGR 90KM MY01
Auto: Octavia, Elegance

Posty: 3807 Wiek: 41
Dołączył(a): 26 kwi 2009, o 06:59
Lokalizacja: Czarne, pomorskie
    WindowsChrome


Powrót do Fabia I & II (+FL)








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości