Fabia II combi - kłopoty z bezpiecznikami

forum użytkowników Skoda Fabia Mk1, Mk2 oraz Mk2 FL

Moderatorzy: lec, Sosna

Fabia II combi - kłopoty z bezpiecznikami

Postprzez KacperW 14 kwi 2019, o 10:17

Witam,
Stałem się nowym posiadaczem skody fabii combi 2011, diesel 1.6. Jest to moje pierwsze auto, jestem świeżym kierowcą stąd z góry przepraszam za ewentualne głupie pytania czy braki wiedzy. Zauważyłem że na postoju mam jakiś upływ prądu, konkretnie 0.7A, przez co już raz miałem problem rano z odpaleniem auta (póki co ściągam kleme). Wziąłem się za bezpieczniki i tu własnie się chyba nie popisałem i namieszałem. Całkiem możliwe że coś wpiąłem nie tak jak trzeba, zdjęcia bezpieczników też niestety nie zrobiłem, i na daną chwilę po włączeniu świateł drogowych gasną mi światła mijania (przód i tył) i podświetlenie czegokolwiek wewnątrz (świeci się tylko kontrolka świateł drogowych). Co ciekawe, jeżeli przytrzymuje światłą drogowe ręką (wajcha do siebie) to wszystko jest ok. Nie mam pojęcia co może być nie tak, o który z bezpieczników chodzi. Oczywiście schemat bezpieczników mam, ale nie jestem w stanie sobie z nim poradzić sam.

Proszę oczywiście o pomoc, byłbym super wdzięczny za zdjęcie bezpieczników jeżeli ktoś posiada takie samo auto :lol:
PS. Jakby kogoś to interesowało, 0.35A ciągnie bezpiecznik nr 1 w komorze silnika (kabel od alternatora) i 0.35A bezpiecznik nr 3 w komorze silnika
KacperW
Auto: Fabia2 Kombi, Inny

Posty: 1
Dołączył(a): 14 kwi 2019, o 09:45
Lokalizacja: Warszawa, mazowieckie
    WindowsChrome

Powrót do Fabia I & II (+FL)








Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 7 gości