Skoda Praktik 1.4TDI BNM - nie odpala

tuning i wspólne tematy dot. samochodów uniwersalne dla wielu modeli

Moderatorzy: lec, Sosna

Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez Pawel7 27 gru 2017, o 23:12

Witam, to mój pierwszy temat na forum i niestety dotyczy awarii mojej Skody, która przestała odpalać :(
Samochód to Skoda Praktik z silnikiem 1,4TDI oznaczenie BNM, moc: 70KM, rocznik: 2008.

Po podłączeniu pod "Polski VAG" nie ma żadnych błędów na "silniku". Były jakieś błędy na "magistrali can", "liczniku", "centralnej elektryce", ale po ich usunięciu nic się nie zmieniło. Błędy ponownie się nie pojawiły, a auto nie odpaliło. Załączam skany błędów.
Obrazek
Obrazek
Obrazek

Po kilku / kilkunastu próbach odpalenia błąd "1314" znów się pojawił, ale znów dało się go usunąć.

Sprawdziłem bezpieczniki w kabinie i na akumulatorze - żaden nie był przepalony.
Obrazek
Obrazek

Sprawdziłem przekaźniki w kabinie. Były 4xprzekaźniki "53" i 2xprzekaźniki "100", z których zdjąłem obudowy i wyglądały normalnie - na wyglądały nieuszkodzone, nie były "zakopcone". Nie miały też żadnych "zimnych lutów" do przelutowania. Ponadto był jeden przekaźnik "484". 484 różnił się od innych tym, miał zbudowany jest na płytce drukowanej. Były na niej zimne luty. Przelutowałem zimne luty i naprawiłem tym sposobem automatyczny włącznik świateł :D ale auto nadal nie odpala.
Obrazek

Oprócz tego podpiąłem na próbę inny akumulator, dolałem oleju silnikowego oraz dolałem 10l paliwa - nic się nie zmieniło.

Może tropem powinno być to, że problem wystąpił po tym jak wymontowywałem z auta moduł gsp, z którym kupiłem auto. Po wylutowanie auto przestało odpalać. Podłączenie to 4kable: *zasilanie(było podłączone na stałe +12V), *masa, *wejście(było podłączone na +10V po przekręceniu stacyjki, *wyjście(było podłączone na kabel idący do pompki paliwa w baku).

Obrazek
Obrazek

Wrzucam film, na którym widać co dzieje się na liczniku podczas odpalania. Widać jakie kontrolki świecą.
https://youtu.be/RpbO9gOAoQ4

Słychać, że pompa paliwa "buczy" po przekręceniu stacyjki.

Próbowałem też poprawić połączenie minusa do karoserii - nie odpalił.
Próbowałem odpalać auto z wypiętym czujnikiem temperatury płynu chłodzącego - nie odpalił.

Czy możecie mi coś doradzić? Ręce mi już opadają, więc bardzo liczę na Waszą pomoc.
Z góry dziękuję.
Pawel7
Silnik: 1.4TDI BNM 70KM MY08
Auto: Praktik, Inny

Posty: 4
Dołączył(a): 27 gru 2017, o 22:50
Lokalizacja: Kielce, świętokrzyskie
    WindowsChrome

Re: Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez Laurent 27 gru 2017, o 23:23

Pawel7 napisał(a):Witam, to mój pierwszy temat na forum i niestety dotyczy awarii mojej Skody, która przestała odpalać :(
Samochód to Skoda Praktik z silnikiem 1,4TDI oznaczenie BNM, moc: 70KM, rocznik: 2008.

Po podłączeniu pod "Polski VAG" nie ma żadnych błędów na "silniku". Były jakieś błędy na "magistrali can", "liczniku", "centralnej elektryce", ale po ich usunięciu nic się nie zmieniło. Błędy ponownie się nie pojawiły, a auto nie odpaliło. Załączam skany błędów.
Obrazek
Obrazek
Obrazek

Po kilku / kilkunastu próbach odpalenia błąd "1314" znów się pojawił, ale znów dało się go usunąć.

Sprawdziłem bezpieczniki w kabinie i na akumulatorze - żaden nie był przepalony.
Obrazek
Obrazek

Sprawdziłem przekaźniki w kabinie. Były 4xprzekaźniki "53" i 2xprzekaźniki "100", z których zdjąłem obudowy i wyglądały normalnie - na wyglądały nieuszkodzone, nie były "zakopcone". Nie miały też żadnych "zimnych lutów" do przelutowania. Ponadto był jeden przekaźnik "484". 484 różnił się od innych tym, miał zbudowany jest na płytce drukowanej. Były na niej zimne luty. Przelutowałem zimne luty i naprawiłem tym sposobem automatyczny włącznik świateł :D ale auto nadal nie odpala.
Obrazek

Oprócz tego podpiąłem na próbę inny akumulator, dolałem oleju silnikowego oraz dolałem 10l paliwa - nic się nie zmieniło.

Może tropem powinno być to, że problem wystąpił po tym jak wymontowywałem z auta moduł gsp, z którym kupiłem auto. Po wylutowanie auto przestało odpalać. Podłączenie to 4kable: *zasilanie(było podłączone na stałe +12V), *masa, *wejście(było podłączone na +10V po przekręceniu stacyjki, *wyjście(było podłączone na kabel idący do pompki paliwa w baku).

Obrazek
Obrazek

Wrzucam film, na którym widać co dzieje się na liczniku podczas odpalania. Widać jakie kontrolki świecą.
https://youtu.be/RpbO9gOAoQ4

Słychać, że pompa paliwa "buczy" po przekręceniu stacyjki.

Próbowałem też poprawić połączenie minusa do karoserii - nie odpalił.
Próbowałem odpalać auto z wypiętym czujnikiem temperatury płynu chłodzącego - nie odpalił.

Czy możecie mi coś doradzić? Ręce mi już opadają, więc bardzo liczę na Waszą pomoc.
Z góry dziękuję.
Podłącz to co wywaliłeś z auta ponownie. Jeśli problem ustał to albo to zostaw albo poszukaj miejsca gdzie to było robione. Czasami jest tak że spece od alarmów i takich zabawrk robią takie sztuczki że dokładają jeszcze coś od siebie. Czyli jak chcesz ukraść auto lub pojeździć bez gps i obejdziesz ich system to niespodzianka.... nie pojedziesz. Albo czasami jest tak że instalują to tacy specjaliści że potrafią popsuć co się da. Dla przykładu pewna firma instalowała nadajniki w autach służbowych. Robili wszystko z instrukcją od producenta auta który dał zgodę na instalację bez utraty gwarancji przez serwis gps. Po 8h zabawy auto umarło a koszt naprawy prawie 30tyś. Pacjent superb 3 prosto z salonu ;)

tapatalka
Laurent
Silnik: 2.0TDI BKD 140KM MY10
Auto: Octavia2 FL Kombi, L&K
Moc/Moment: 0KM @0Nm
Przebieg: 77000 km
Auto2: Octavia 1FL Combi '01

Posty: 455 Wiek: 33
Dołączył(a): 19 kwi 2014, o 20:26
Lokalizacja: Warszawa, mazowieckie
    WindowsXPChrome

Odp: Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez Pawel7 27 gru 2017, o 23:44

Laurent, niestety, najgorsze jest to, że ponowne podłączenie tego systemu już nic nie zmieniło :muśli:
Pawel7
Silnik: 1.4TDI BNM 70KM MY08
Auto: Praktik, Inny

Posty: 4
Dołączył(a): 27 gru 2017, o 22:50
Lokalizacja: Kielce, świętokrzyskie
    WindowsChrome

Odp: Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez Pawel7 28 gru 2017, o 15:33

Odłączyłem wczoraj na noc akumulator, wypiąłem oba przekaźniki "100". Dziś po południu wpiąłem oda przekaźniki "100", podłączyłem akumulator i Skoda odpaliła.
Jednak zgasła po około 10sekundach :( Auto odpaliło na te 10sekund bez instalacji gps, więc myślę, że wina ine leży po jej stronie.

Sprawdziłem dopływ paliwa z baku do filtra paliwa. Po odpięciu węża i przekręceniu kluczyka na zapłon paliwo płynie. Tak samo paliwo płynie z węża wychodzącego z filtra paliwa.

Kilka dni wcześniej - zaraz po wystąpieniu problemu z nieodpalającym autem podpiąłem Polski VAG i kliknąłem "test wyjść" na sterowniku silnika. Od tego momentu puszka z podciśnieniami wydaje z siebie dziwne dzwięki. Oto film:
https://youtu.be/xoLz3ah9X8c

Dźwięki pojawiają się jakiś czas po przekręceniu kluczyka na zapłon. Gdy odepnę kostkę od tej puszki, to słychać, że pompa paliwa w baku w ogóle się nie uruchamia.





Bardzo proszę o pomoc.
Pawel7
Silnik: 1.4TDI BNM 70KM MY08
Auto: Praktik, Inny

Posty: 4
Dołączył(a): 27 gru 2017, o 22:50
Lokalizacja: Kielce, świętokrzyskie
    WindowsChrome

Re: Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez marcinonline 28 gru 2017, o 22:32

A odpala na Plaka?


Wysłane z iPhone za pomocą Tapatalk
marcinonline
Silnik: 1.2 MPI CGPC 75KM MY13
Auto: Rapid
Moc/Moment: 0KM @0Nm
Przebieg: 0 km

Posty: 239
Dołączył(a): 6 lut 2017, o 17:57
Lokalizacja: Warszawa
    unknownFirefox

Odp: Skoda Praktik 1.4TDI BNM - nie odpala

Postprzez Pawel7 29 gru 2017, o 18:31

Na "plaku" coś tam zaczyna odpalać, ale nie chciałem męczyć silnika, bo odpalił ale zgasł po kilku sekundach, więc nie próbowałem ponownie.
Pawel7
Silnik: 1.4TDI BNM 70KM MY08
Auto: Praktik, Inny

Posty: 4
Dołączył(a): 27 gru 2017, o 22:50
Lokalizacja: Kielce, świętokrzyskie
    WindowsChrome


Powrót do Ogólne: Tuning / Mechanika / Auto Detailing / Bezpieczeństwo








Kto przegląda forum

Użytkownicy przeglądający to forum: roboo39 i 1 gość